Home Forums Webmaklay Communication Tool – Upgrade Reply To: Communication Tool – Upgrade

Nishit Shan
Participant
Post count: 863

Hello Mark,

i am getting this below error:
screen-shot (https://ibb.co/S5VRTyj)
Your PHP installation does not have MySQL support. Please enable MySQL support in PHP or ask your web host to do so for you.

Your server handler have to enable or install php 8.0 supported mysql.

  • This reply was modified 3 weeks, 3 days ago by Nishit Shan.