Home Forums Webmaklay Communication Tool – Upgrade Reply To: Communication Tool – Upgrade

Nishit Shan
Participant
Post count: 928

Hello Mark,

I am not getting what you exactly want to say.

I am saying the current version of your project is php5.6. When i will upgrade it then i am sure will get multiple syntax error and that error will take time to be fixed.